NikaName007
08.07.2020 13:29

Напишите программу, как получить букву "ф" в паскале абс( буквы разноцветные на иконке приложения)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dilmurod9292
09.08.2020 01:28
В смысле? Просто ввести букву Ф?

Program f;
Begin
Writeln ('Ф') ;
End.

Следующий раз по точнее задаете вопросы то некоторые пугаються от слова получить)
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота