alina090920031
10.02.2022 13:38

Составьте программу которая из слова тестирование преобразует слово рисование

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Urinasonya
03.10.2020 22:53
Var
    s: string;

begin
    s:='ТЕСТИРОВАНИЕ';
    writeln(s[6]+s[5]+s[3]+s[7]+s[8]+s[9]+s[10]+s[11]+s[12]);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота