Валера505
26.09.2022 19:07

Составьте программу имитирующуюю работу калькулятора, где 1 сумма двух чисел, 2 рпзность двух чисел, 3 произведение двух чисел, иначе введен неизвестный номер операции

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
niceglotatel
03.10.2020 22:39
Program Pascal;
var a,b:integer;
begin
writeln('Введите два числа : ');
readln(a,b);
writeln('Сумма этих чисел равна ',a+b,'  ');
writeln('Произведение этих чисел равно ',a*b,'  ');
writeln('Разность этих чисел равна ',a-b,' ');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота