damilya12sladcoeshka
19.01.2020 23:14

Составьте программу,которая выводит на экран текст: поздравляю вас с началом учебного года

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
iojhhjkl
03.10.2020 22:36
Public class Solution
{
/*
public static void main (Strings args[])
{
System.out.println("Поздравляю вас с началом учебного года")
}
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота