Войти
Регистрация
Спроси ai-bota
molnij63
07.12.2020 14:43
Написать программу в паскале, в результате выполнения которой переменные а и в поменяются значениями
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
530Саша1111
18.01.2020 10:01
Написать программу дано натуральное число n. вычеслить s=1+4+9+16+25+36+49...
NoNameKek1Himka
28.01.2022 16:59
Как вывести корень квадрата на языке паскаля...
Validgon
05.01.2022 01:55
Программы построения изображений. Что могут обозначать эти изображения? команды OnVector...
starceva83
28.01.2023 10:37
Скиньте денег на карту 4276170019076520 Буду благодарна:(...
danila110420051
26.09.2022 22:42
Создайте из четных символов строки st1 строку str2 и из нечетных символов.с...
vitalicc
24.01.2023 18:25
Как удалить фотографию или музыку в After Effects? Или вернуть действие назад?...
АринаРоудер
10.02.2022 10:33
Как вернуть действие назад в Adobe After Effects? Или Удалить фото или видео...
Løæålø
14.03.2022 06:39
Створіть схему яка показує зв язок фізики з іншими науками. Використайте для цього одну з комп ютерних програм яку вивчали в 5-7 класах...
elizavetaliza261204
23.11.2022 05:09
Установите соответствие между функциями и их значениями, если x = 1.69 Укажите соответствие для всех 4 вариантов ответа:1) 1 sqrt (x)2) 1.69 abs (x)3) 1. 3 int (x)4) 2 round...
Пандochka
21.05.2020 09:06
Хочу создать счетчик для подсчета киллов врагов в игре, но почему то данного счетчика нет , я его расположил в чем проблема! (программа сделана на языке программирования Python...
Ответ:
unicorn337228
03.10.2020 22:25
Begin
var a:=readinteger(); var b:=readinteger(); swap(a,b); write(a,' ',b);
end.
0,0
(0 оценок)
Ответ:
нушин
03.10.2020 22:25
Лови
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота