syaninp087af
19.06.2021 12:26

Написать программу вычисления значения логического выражения |x-2|> =5

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
LianaIlyasova
03.10.2020 21:01
Var
  x:real;
begin
  Write('x=');
  Read(x);
  Writeln(Abs(x-2)>=5)
end.

Тестовый пример
x=3.15
False
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота