Войти
Регистрация
Спроси ai-bota
свечка2
24.11.2021 12:39
Построить программу для выполнения : y на паскале
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ренаткрутой
07.05.2023 03:19
5. Проверь себя выполни устно: что будет выведено на экран в результате работы программы? После проверь работу программы на компьютере. a = 1 b 2 с = 3 d = 7 print...
Fulin666
08.12.2022 06:03
У ковбоев гарри и вилли еть собственное ранчо, на котором они выращивают кактусы. ранчо иммеет вид прямоугольника из n строк и m стобцов на пересечении которых растут...
ангелина618
07.04.2023 02:36
Нужна с задачей! Буду рад за ! Задачу надо решить с С++. 12.141. Дан двумерный массив. Составить программу: а) которая определяет, является ли последовательность...
Dayanna01
03.12.2022 05:10
решить в паскале а б ц Задача 2. ( ) Введите целые числа a, b, вычислите и выведите результат выражения t = 3a + (sin a * b + 1)/(a ^ 2 - b ^ 2)...
9uh9ev2
27.09.2021 16:24
Python Выведите первые 10 целых положительных чисел, которые делятся на 5 и на 7 одновременно....
demidvashenko
25.10.2021 14:08
с информатикой, 9 класс excel...
4elovek20000
13.04.2022 06:21
Дополни инструменты, которые позволяют строить фигуру на основе двух разных фигур. ...
tanya240102
21.06.2022 00:41
Определи значение переменной после выполнения фрагмента алгоритма при =5 и =14. Ввод а если a 5 то a:=a+20 иначе a:=a*10 всё при =5 значение переменной равно , при...
Karinago
05.06.2022 07:08
в программе кумир чертежник нарисовать вишни и корабль задание на фото очень если не сложно сделайте скрин и прикрепите как ответ со всеми алгоритмами ...
Kaspiyskaya95
25.03.2023 20:29
Сравни персей и космодром байконур...
Ответ:
lehareva
30.09.2020 10:55
Program Zadacha;
Var b, c, x : Integer;
y : Real;
Begin
Read (b, c, x)
y: = 3*x - ((5*b+3) / (7*b-4*c));
Write ('y= ' , y);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота