vladdobryj071
22.05.2022 11:40

Написать программу вычисления произведения и частного двух целых чисел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
spirt708ozrmv0
02.08.2020 06:51
Var a,b,c,d:integer;
begin
writeln('Введите первое число'); readln(a);
writeln('Введите второе число'); readln(b);
c:= a * b;
d:= a / b;
writeln('Произведение чисел = ',c);
writeln('Частное чисел = ',d);
end. Я оч давно не писал на Pascal так что особо не уверен в том что написал,но проверь :D
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота