twentytw
12.08.2021 07:50

Составить программу для вычисления f=2*a*a+|6-a|+293a

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
gameshow34
28.05.2020 18:59

Var a:real;

Begin

Write('a=') ;read(a) ;

Write('f=', 2*a*a+abs(6-a)+293*a) ;

End.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота