Виолетта0201
11.11.2021 22:56

Напишите программу, которая выводит на экран сумму чисел двухзначного и трёхзначного числа.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
megakrykova
03.10.2020 19:56
Var
a, b, c : integer;
begin
write("Введите 1 целое число: ");
readln(a);
write("Введите 2 целое число: ");
readln(b);
c = a + b;
writeln("Сумма равна: ", c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота