Sasha1234563673727
21.08.2022 21:20

Инфа, паскаль abc : составить программу для вычисления значения выражения 7x+4x(квадрат)+286

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
selena26
28.05.2020 18:48

var:x,b:intger

begin

read(x);

b:=7*x+4*Sqr(x)+286;

writeln(b);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота