Cekretcv
15.02.2022 20:04

Написать программу, которое выводит на экран сообщение «я буду учить язык и обязательно стану программистом! »

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ymnik3345
28.09.2020 14:25
#include <iostream>
#include <string>
using namespace std;
int main()
{
string name;
cin>>name;
setlocale(0,"")//для поддержки русского языка
cout << "Я буду учить язык "<<name<< " и обязательно стану программистом\n", world!"<<endl;
}
return 0;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота