Войти
Регистрация
Спроси ai-bota
askardilnaz
11.11.2020 22:02
Напишите программу для ввода 3 чисел и сложения их впоследствии. (язык паскаль)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Soniadesor
07.05.2020 06:10
выберите тип условного форматирования Был использован а .между 15и15 в. меньше равно 50 б .больше 15...
alina151103
01.03.2022 08:04
Каково наименьшее основание для позиционной системы? написать только ответ...
Лина14881
30.06.2021 12:42
Расставь строки так, чтобы получилась программа, которая принимает два числа от пользователя и выводит на экран их произведение. read (j); program proizvedenie_chisel;...
smirnovy
01.12.2022 14:08
17. Некоторое число в двоичной системе счисления записывается как 100011. Определите это число и запишите его в ответе в десятичной системе счисления....
pazyny
01.05.2020 11:54
Python На станції ремонту автомобілів працює кілька працівників. Якщо який-небудь працівник працює понад 40 годин на тиждень, він отримує в 1,5 рази більше від звичайної...
Эллада20029
09.02.2022 03:37
Составьте программу построения 10 концентрических окружностей с центрами в точке (200,100) и радиусами 10, 20...100...
Акерке2006
17.02.2021 09:29
Могут ли Airpods подключаться к телефону, когда они закрыты и выключены?...
DimaAgent
27.11.2022 13:59
Чему будет равно n после исполнения цикла? n=0 for i in range(4) for j in range(7) n=n+1...
lohotrontupoy65
12.05.2023 23:34
ответь на вопросы 1. Что такое КЕГЕЛЬРИНГ?2.Какие предметы можно использовать в качестве кеглей?3. Куда помещается робот в ринге?...
vadimvadimkuz
20.12.2022 23:22
Ячейка не может содержать данные в виде… * текста;формулы;числа;картинкиК какому типу программного обеспечения относятся MS Excel? *к системному;к языкам программирования;к...
Ответ:
слав4552
03.10.2020 17:31
Var
a,b,c : longint;
begin
readln(a,b,c);
writeln(a+b+c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота