arinastl
05.04.2023 18:58

)написать программу ввода с клавиатуры значения ребра куба. вычислить и вывести на экран значения объема и площади полной поверхности

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
kseniafilipovich09
25.08.2020 16:27
Var
a,v,s:integer;
begin
writeln('Введите сторону');
readln(a);
v:=a*a*a;
s:=6*a*a;
writeln('Объем= ',v,' Площадь= ',s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота