Войти
Регистрация
Спроси ai-bota
Nastionka6757
06.07.2020 10:16
Написать программу, которая запрашивает ввод вещественного числа в переменную а, делит это число на 3 и прибавляет в переменную а. выводит результат на экран.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Blarow
09.04.2023 11:05
Ln(a3-$f$4)+cos(a3+$f$4)/(3*a3-6) что не так? выдает ошибку #число!...
veronikageletii
09.04.2021 09:52
Какое количество информации несет кол 11100110...
metin2005
09.04.2021 09:52
Чи можна отримувати інформацію з усіх поштових скриньок на одну...
соня1571
09.04.2021 09:52
Ккаким программам относятся компьютерные игры...
azko
14.12.2020 01:35
Сделать блок схему и и запись на логарифмическом языке...
nastyapuhova1
24.06.2022 18:35
A: =-2; b: =1; repeat a: =a+1; b: =2*a until a =1...
YummyGirl
03.01.2023 09:06
Устройство, использующее модуляцию сигналов для передачи цифровых данных через аналоговые сети. с него можно работать в интернете через обычную аналоговую телефонную...
yaxoroshiy1
10.04.2022 06:10
ЗАДАНИЕ 2,4,6 ХТО БУДЕТ СПАМИТЬ СРАЗУ БАН ТОЛЬКО ПРАВИЛЬНИЕ ОТВЕТИ...
liza5634
22.02.2021 08:29
Информатика (Эксель) Выберите верное суждение:а) При форматировании данных изменяются не только сами данные, но и их внешний видб) Форматирование данных не связано...
dezlautekp0147d
31.12.2021 13:22
Даны два числа A и B число C составляет 12% от произведения чисел A и B число е на 15 больше разности чисел ABC найти неизвестные числа и их произведения и 2/7 от их...
Ответ:
killpvpglava
27.09.2020 15:49
Var a:real;
begin
writeln('Введите число а');
read(a);
a:=a/3+a;
writeln(a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота