анарка3
11.01.2023 17:23

Написать программу вычисления удельного сопротивления проводника по формуле r=pl/s параметр l заранее не известен ♥♥

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
danekhakker
03.10.2020 16:31
Program sopr;
 var R,L,p,S: real;
begin
 write('p='); readln(p);
 write('S='); readln(S);
 write('L='); readln(L);
 R:=p*L/S;
 write('удельное сопротивление равно ',R)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота