visaenko1974
31.12.2021 22:35

Написать программу вычисления суммы квадрата всех чисел от 21 до 200

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
tania071168
03.10.2020 16:12
Program lol (input, output);
var I, a:integer;
begin
a:=0;
for I:=21 to 200 do
a:=a+I;
writeln (a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота