Войти
Регистрация
Спроси ai-bota
Julia517517
27.06.2022 05:09
Написать программу которая вычисляет значение выражения y= 1+1\2++1\n при заданом n
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
тахмина36
20.09.2022 19:10
Соответствие между изображениями символов и кодами символов устанавливается с ... диаграммы форматирования диаграммы кодовой таблицы...
ЭминГаджиев
27.02.2021 14:47
Как составить блок-схему нахождения среднего арифметического из 4-х чисел?...
Вероника8381
23.08.2022 12:57
Необходимо сделать так, чтобы персонаж двигался по направлению куда смотрит камера: using UnityEngine; using Cinemachine; [RequireComponent(typeof(Rigidbody), typeof(BoxCollider))]...
dianaroza01
07.03.2022 15:29
Определить функции кнопок на панели интерфейса ...
дарья2411по
10.04.2023 08:56
Перевести математическое выражение на язык паскаль b=(1+tg^2*x/2)^2...
Карина162005
29.06.2020 05:49
Мистер фокс придумал себе новый пароль (пароль – строка, состоящая из латинских букв и цифр, возможно, бессмысленная). оказалось, что для его нового пароля каждое из...
ElizaDevil1
29.06.2020 05:49
4. известно, что длительность непрерывного подключения к сети интернет с модема для некоторых атс не превышает 10 минут. определите максимальный размер файла (в килобайтах),...
lubivyjn
29.06.2020 05:49
Пользователь вводит натуральное число. программа определяет, есть ли среди его цифр единица. (через паскаль)...
Vankoed
21.04.2020 04:13
Хелп ми ( можно ли назначить устройству ip адрес 193.125.78.31 в подсети, к которой принадлежит устройство с адресом 193.125.78.15 и маской подсети 255.255.255.224...
Sima121
24.12.2022 15:29
Укажи минимальный объём памяти (в битах), достаточный для хранения любого растрового изображения размером 33×33 пикселя, если известно, что в изображении используется...
Ответ:
помогите1170
25.09.2020 22:24
Program (любое название);
Var y,n:integer;
begin
read(n);
y:=n+1;
write(y);
end.
Вроде так
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота