bigarnastia
06.05.2023 01:41

Составить программу и вывести z если z: =(x+y),x и y целочисленные величины.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
PrivPomogite
03.10.2020 15:15
Var x,y:integer;
begin
readln(x,y);
writeln('z=',x+y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота