Войти
Регистрация
Спроси ai-bota
theta4ka
01.03.2022 18:09
Напишите программу минимального элемента массива (в бейсике)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ученик17101
10.04.2020 14:57
Значение арифметического выражения: 9^7 + 3^12 – 9 – записали в системе счисления с основанием 3. сколько цифр «2» содержится в этой записи?...
Svetka707
03.10.2020 05:40
Эссе на тему информационные комуникоционные тегнологии...
Marina4578
31.05.2023 01:43
Какими бывают имена множеств и объектов...
БУЛИЧКА23
16.12.2020 03:31
Подсчитать сумму четных, не делящихся без остатка на 8 чисел от 5 до 75.по паскалю. надо,заранее : *...
Apsalikovat
30.04.2023 23:19
Надо сообщение об . какое именно не заранее !...
mdjjhhjdjnemash
07.11.2021 04:33
Что здесь неправильно? program qq; begin writeln ( 1*5=5 ); writeln ( 2*5= 10 ); writeln ( 3*5 = 15 ); writeln ( 4* 5 = 20 ); writeln ( 5 * 5 = 25 ); writeln ( 6 * ); write...
sashabayanov
07.11.2021 04:33
Число 301011 может существовать в системах счисления с основаниями...
adilyabaxtigar
07.11.2021 04:33
1. найти индексы тех элементов массива, элементы которых равны последнему элементу массива из 30 элементов заданных случайным образом числами от -5 до 15. 2. увеличить все четные...
see99aa
18.10.2022 19:20
Составить любой алгоритм (например заварка доширака 1)достать лапшу 2)залить 3)ждать 5 мин.) но так, как это лишь например, мне нужен реальный алгоритм...
YULIAJUICE
06.05.2023 09:02
Массив найти сумму элементов 6 и нечетные...
Ответ:
Vadim55554
25.09.2020 09:22
Function Minimum(a, b)
Minimum = a
If b < a then Minimum = b
end Function
'VBScript
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота