дир2
01.01.2022 20:12

Составить программу по : сколько воскресений в 2016 году, если первое воскресение 3 января.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Ellenkpop
24.09.2020 22:00
Var
  k, n: integer;

begin
  k := 0;
  n := 3;
  repeat
    k := k + 1;
    n := n + 7;
  until n > 366;
  writeln(k);
end.

ответ 52
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота