Войти
Регистрация
Спроси ai-bota
Alllexxxsss
18.03.2020 19:03
Написать программу а с++ ,которая будет выводить квадраты целых чисел от 1 до 9
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Yachit68
08.06.2023 22:47
Предложите программное обеспечение для разработки электронного учебника, которое имеет возможность создания модуля закрепления материала. ………………………………………….………………………………………………………...
ЯМС
29.08.2022 21:38
не обращайте внимание на выделенный ответ...
кіндра
28.06.2020 22:53
организации информации на Web-сервере называется...
ьпдомощопаг
21.02.2023 15:08
Дан программный код num1 = 10num2 = 14num3 = 12if (num1 = num2) and (num1 = num3):largest = num1elif(num2 = num1) and (num2 = num3):largest = num2else:m3largest = num3print( The...
Maks2405
15.01.2020 20:50
Какое действие показано на рисунке? АнимацияСлайд-шоу*,РецензированиеВид24 Область анимацииТриггер Плавное п...Параметры Добавитьэффектов анимацию Анимация по образцуРасширенная...
Wild044Rose
15.04.2021 13:31
Установите соответствие Блок-схем взависимости от типа алгоритма....
yekaterinak977
23.10.2020 14:05
1. На какие виды делятся инструменты в программе SketchUp Make? 2. Какие инструменты есть в инструментах рисования? Ка- ковы их назначения? 3. Каково назначение инструмента Круг?...
ульяна7346
20.08.2022 14:02
Задание под буквой «В с объяснениями Найти все целые числа х, для которых истинно высказывание...
zarizatamara00
20.08.2022 14:02
Ние? 4. Как бы ты описал алгоритм использования инструмента Следуйза мной?5. Какова роль инструмента Следуй за мной в построении Конуса исферы?...
maga156
29.03.2021 06:24
Создайте сайт, на котором можно ввести свое имя в поле ввода, например, Маша, нажать кнопку, и в другом поле ввода появится надпись “Привет, Маша!”...
Ответ:
azarovanadejdaozzbir
03.10.2020 13:03
//Visual studio 2012
#include <iostream>
#include <cmath>
using namespace std;
int main() {
for(int i=1;i<10;i++){
cout<<pow(i,2)<<endl;
}
return 0;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота