лада161
14.09.2021 09:24

Составьте программу которая вычислит сколько часов дней лет вы потратили на выполнение 9 лет учебы при условии что в учебном году 34 недели вы учитесь 6 дней в нкделю и кваждый день затрачивается на выполнении в сркднем 2 часа паскаль составить

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
annamos16
03.10.2020 12:41
Begin
  writeln(9*34*6*2, ' часов');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота