ulia108
15.06.2021 19:47

Составить программу,определяющую отношение объема куба с ребром 5 см,к объему куба с ребром 10 м

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
602158
03.10.2020 12:21
Program test;
const
a=5;
b=10;
var
v,v1:integer;
c:real;
begin
v:=sqr(a)*a;
v1:=sqr(b)*b;
c:=v/v1;
writeln(c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота