Войти
Регистрация
Спроси ai-bota
veronikasizonov
22.12.2020 02:12
Составьте программу выводящую на экран числа последовательно то есть с начало одно потом другое для каждого числа программа числа(10 20 45 100) (паскаль)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Юмилия
14.02.2022 15:23
Ключ к игре масяня в полной африке 2021...
лоро12
18.05.2023 19:22
Решить . дан произвольный треугольник abc, для которого определен следующий набор характерных параметров: a,b,c - стороны треугольника, альфа, бета, гамма - углы (в градусах),...
ARKSHIM
18.05.2023 19:22
Решить по информатике: минимальное количество бит,необходимое для кодирования количества положений электрического выключателя...
chery10
18.05.2023 19:22
Рассчитать объем видеопамяти необходимой для хранения графического изображения занимающего весь экран монитора с разрешением 720*348 и палитрой из 256 цветов ответ битах...
Бетти2004
10.04.2021 15:46
1. текст составлен с использованием алфавита мощностью в 64 символа и содержит 100 символов. каков информационный объем текста? 2. информационный объем текста, подготовленного...
FiXMy
01.01.2022 23:44
Внаши дни взаимодействие человека и компьютера строится на основе объектно-ориентированного графического интерфейса, в котором: 1) основным элементом аппаратного являются различные...
lisofoxi
01.01.2022 23:44
Типы окон: окно мыши рабочий стол окна папок компьютерный стол...
Мариянадубу
01.01.2022 23:44
101^2*110^2+101010^2 ответ в десятеричной системе счисления...
singarella123
28.12.2020 13:33
Ositive numbers Print all positive divisors of X from 1 to itself in ascending order. Input: natural number X. Output: all positive divisors....
kskdosms
06.10.2021 05:47
По каналу связи сообщения, содержащие только семь букв: а, б, к, о, т, р, я . для передачи используется двоичный к од, удовлетворяющий условию фано. кодовые слова для некоторых...
Ответ:
veta991
28.05.2020 06:07
programm pukan;
begin
write('10');
write('20');
write('45');
write('100');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота