Ateśbogegi
08.05.2023 20:23

Написать программу на языке паскаль для расчёта квадрата любого числа. число вводится с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Nbveh1234567890
24.09.2020 01:41
Var a:real;
begin
readln(a);
writeln(a*a)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота