Nope2281
31.08.2022 13:57

Составить программу() найти число x соответствующее целому от деления действительных чисел c и d

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
639210
23.09.2020 21:46
Program NoName;
Var x:integer;
c, d:real;
Begin
Write ('Введите числа c:=, d:=');
Read (c,d);
x:=c div d;
Write (x);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота