Войти
Регистрация
Спроси ai-bota
saha202000
03.09.2021 14:59
Y=x^3+x^2+286 напишите программу в паскале
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
дарюша13
16.05.2020 23:12
Определить сумму натуральных чисел от 1 до 300 программа Pascal ABC 8 класс Информатика. Буду благодарен. Если будет удобно, то с объяснениями....
Аля2011
24.02.2022 18:36
Написать программу в Паскаль Найти сумму всех чисел кратных 2 до числа 100 включительно...
Vitalik200220
10.05.2021 17:26
Робот стоит в левом конце коридора, в клетке, обозначенной буквой Р. Сколько клеток закрасит Робот, выполнив такую программу? алг нач нц пока сверху стена если снизу свободно...
Ilfar1234
03.05.2021 11:41
Начертите фигуру, изображенную на рисунке, используя вс алгоритм рисования отдельного элемента...
katywwka
16.11.2022 10:43
СОР 5 КЛАСС 4 ЧЕТВЕРТЬ ИНФОРМАТИКА СДЕЛАТЬ ...
pstepanova496
18.11.2022 03:53
Дана коши 1. составить алгоритм решения уравнения методом эйлера 2. составить алгоритм решения методом рунге-кутта второго по-рядка 3. составить компьютерную модель решения...
Nikita45Nikita45
04.03.2020 19:24
С# 1. общие положения применение двухмерных и многомерных массивов. ступенчатые массивы. заполните массив х(10) целыми числами (0; 5) и замените на нем элементы ниже 2...
томкавеликая
14.10.2022 22:17
Понятие алгоритма, программы, сходства и различия. что будет равняться х,у после следующих присвоений? c# int x=9, y; y=++x%5+3; x=? y=?...
DashaShitova2006
08.02.2022 09:46
1. общие положения кодирование информации с двоичных цифр. как отобразится цифра 85 десятичных цифр в двух байтовом формате? 2. кодирование информации с двоичных цифр....
marfmelov
09.09.2020 09:41
Решить совсем не разбираюсь в таких ,если будет правильно решено хотя бы 2 ! 1. дана функция y= –2x5+4. определить количество отрицательных значений функции на интервале...
Ответ:
SuperGirl1111468
03.10.2020 11:00
Program test ;
var
x,y:integer;
begin
writeln (' Введите x ');
readln (x);
y:=x^3+x^2+286;
writeln ('y равно');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота