Touka1337
09.03.2022 13:50

Написать программу для кумир: ввести пять чисел и найти наибольшее из них.пример: 4,15,9,56,4. наибольшее число 56

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
mariee875maria
03.10.2020 10:42
 на языке программирования phyton 3.1
a=-1
max=0
while a!=0:
    a=int(input())
    if a>max:
        max=a
print(max)
если не понятно пиши в коменты
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота