Nataliaroy
02.04.2020 02:24

Составить программу. присвоить трем переменным целые нечетные числа, вычислить их сумму и вывести на экран: вот некоторые нечетные числа: а вот их сумма:

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
спартак371
13.08.2020 20:57
Program Chisla;
var a, b, c, sum:integer;

begin
a:=3;
b:=1;
c:=5;
Write('Вот некоторые нечетные числа : ', a, b, c);
sum:=a+b+c;
Writeln('А вот их сумма : ', sum);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота