Войти
Регистрация
Спроси ai-bota
Khedi1999
19.02.2020 11:50
Даны целых два числа a и b. написать программу, которая находит большее из них
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Deadcroissant1
17.02.2020 20:35
Напишите программу, которая вводит номер месяца и выводит название времени года. оператор выбора использовать не разрешается. при вводе неверного номера месяца должно быть выведено...
filbert04
28.11.2020 09:56
Паскаль. вывести на экран числа, кратные к из промежутка [а,в]. а, в, к вводятся....
arinuchik
15.05.2022 04:18
Почему с цветовой модели hsb человеку более удобно подбирать нужный цвет, чем с цветовой модели rgb?...
юра417
16.06.2022 04:48
Примеры областей, в которых целесообразно использовать SketchUp,...
СтудентЕ11
20.04.2022 06:42
Перевести число 10111 в двоичную систему счисления+решение...
naivnaya08
01.12.2020 08:26
Для чего предназначена программа microsoft office excel...
7LoLiTa7
26.12.2020 00:39
А) прибавить к k-ой строке матрицы а ее l-ю строку, умноженную на заданное число; б) сформировать вектор v, элементами которого являются суммы элементов строк полученной матрицы;...
zholdashev
26.12.2020 00:39
Вычислите значение целочисленной переменной c при a=14 и b=12 1. c: =a mod b+b 2. c: =a div b+a 3. c: =a div b b: =a div b...
lilia25021
01.03.2022 18:48
в прямоугольном прямоугольнике большой катет на 1 см меньше гипотенузы, а меньший катет на 32 см меньше гипотенузы. Найди стороны треугольника...
zvarichevgenija
14.05.2022 03:53
Заряди двох однакових металевих кульок дорівнюють 5,7•10 -9 Кл і -2,5•10 -9 Кл. Який заряд матиме кожна кулька після дотику? Скільки електронів не вистачатиме на кожній кульц...
Ответ:
zdjby1
23.09.2020 12:56
Var
a,b:integer;
begin
readln(a,b);
if(a>=b) then writeln(a)
else writeln(b);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота