Cachu
27.08.2021 15:59

Написать программу которая будет высчитывать уравнение y=x^2,при x=2,4,6,8,10

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
муха68
07.09.2020 18:11
Var  
x: Byte;
BEGIN x:=0;
While x<>10 do
begin   x:=x+2;
Writeln('X = ',x, ' Y= ',x*x);
end;
END.
Не люблю Pascal :(
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота