av45
05.10.2021 16:35

Написать программу, которая вычисляет площадь квадратной рамки, если сторона большего квадрата х, а сторона меньшего квадрата у.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
firsovata2017tatyana
03.10.2020 09:40
Var x,y,s1,s2:real; Begin Readln(x,y); s1:=x*x; s2:=y*y; Writeln(s1-s2); End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота