close44
04.07.2020 07:49

Написать программу для паскаль. вычислить значение выражения с использованием трех видов цикла . дано натуральное число n .вычислить : (2n +1)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Юшут
23.09.2020 09:25
Var
n:integer;
Begin
 Write('Введите число n: ');
 Readln(n);
 Write('2 * ',n,' + 1 = ',2*n+1);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота