ChrisUnte
17.08.2022 14:07

Составить программу: даны 3 целых числа x,y,z вывести на экран те из них которые являются кратными 5

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Rufa77
23.09.2020 07:25
Var x,y,z:intefer;
begin
writeln('Vvedite 3 chisla');
readln(x,y,z);
if (x mod5=0) then writeln(x);
if (y mod5=0) then writeln(y);
if (z mod5=0) then writeln(z);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота