saneok67p086je
30.07.2021 05:47

Написать программу: 1. ввод с клавиатуры строки данных; 2. подсчитать длину строки и вывести на экран.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
55vitalik
23.09.2020 01:52
Program art;
 var s: string; 
 k: integer;
begin 
 writeln('Введите строку'); 
 readln(s); 
 k:=length(s); 
 writeln('Длина строки: ',k);    
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота