Alidisa1202
07.11.2020 13:05

Написать программу нахождения объема сферы. на языке pascal.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
yanaerasova017
03.10.2020 09:13
Var 
V,r:real;
begin
 readln(r);
 V:=4/3*pi*r*r*r; 
writeln(V); 
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота