almira132
30.04.2023 06:13

Напишите программу вычисления выражения s=x3

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Миша1112994
31.07.2020 17:01
Program e;
var s,x : real;
begin
x:=1488;
s:= x*3;
  writeln('lentyai)) ',s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота