arinaplatonova1
25.07.2022 07:45

(программирование линейных уравнений). составить алгоритм вычисления площади (s) прямоугольного треугольника со сторонами a,b.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
malka75
03.10.2020 08:47
Var
  a,b:integer;
Begin
  write('Введите длину и ширину ');
  Readln(a,b);
  write('S = ',a*b);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота