Ali8b
13.09.2022 12:54

Напишите программу, которая выводит все 2значные цифры, в которых последняя цифра четная.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
infourazyukp092y0
22.09.2020 20:26
PASCAL

var i:integer;
begin
i:=10; 
while i <100 do
begin
write(i,' ');
i:=i+2;
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота