Войти
Регистрация
Спроси ai-bota
МандаринкА487
23.05.2020 08:24
Нужна нужно написать программу.используя встроенную функцию,определите модуль числа .
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kirillkosyarev
08.03.2023 16:13
Uses crt; var s: real; n: integer; begin clrscr; write( collichestvo korney: ); readln(n); s: =sqrt(2)*n; write( s= ,s: 0: 4); readkey; end....
vovadj17
05.02.2021 16:03
Как нужно закодировать имя и фамилию Лиза Сакеева а то я вообще не понимаю фото...
shevelevaalla
19.03.2020 04:40
Составьте алгоритм в виде блок схемы вычисления произведения нечетных чисел от 7 до 53...
AbsoJl
25.07.2021 05:17
.Выберите из списка то что содержит информацию. 1 Вид природы. 2Текст КНИГИ. 3 Звук. 4Человеческая речь...
karis1
21.05.2021 06:23
решить тест,по информатике....
tropika33
12.11.2020 13:00
В ячейку F13 ввели формулу =F12 / $B$4. Затем эту формулу рас вниз на 2 строчки. Какая формула содержится в ячейке F15?...
Natusya09123
12.07.2022 08:59
При к жизни в степных районах выработалась у: 1) воробья;2) утки;3) страуса;4) пингвинДлинные ноги и шея цапли служат при к обитанию в условиях:1) леса;2) болот;3)...
nastyabelgina1
12.07.2022 08:59
На основе правила выполни упражнение. Прочитай внимательно текст, определи его основную мысль, запиши ее. В конце текста есть вопрос, ответив на который, ты должен...
КсюшаШто
15.01.2023 00:58
росписать пример 47*48 и 26*42 в линию пример: 25*28=25*(25+8)=(25*20)+(25*8)= 500+200=700 * это умножить...
JustTkach
06.03.2023 10:12
У яких сферах англо-німецьке суперництво мало найгостріший характер...
Ответ:
diarryfokks
22.09.2020 20:21
PASCAL
var
a : real;
begin
read(a);
writeln(abs(a));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота