Polina55454
26.04.2023 23:10

Составьте, , две программы на паскале : 1. составить программу a=b*c/d 2. составить программу: нахождение площади прямоугольника.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
HYPE111
07.08.2020 10:30
1.
program qwer;
var a,b,c,d: real;
begin
read(b,c,d);
a:=b*c/d;
write(a);
end.

2.
program qwer;
var a,b,s: real;
begin
writeln('Введите стороны');
read(a,b);
s:=a*b;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота