Darina2581
17.09.2020 15:39

Написать программу(паскаль): даны два числа c и d найти целую часть от деления первого на второе.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
вика3879
03.10.2020 08:24
Var
  c,d:integer;
Begin
  Write('Введите С ');
  Readln(c);
  Write('Введите D ');
  Readln(d);
  write('Целая часть от деления ',c,' на ',d,' равна ',c div d);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота