Войти
Регистрация
Спроси ai-bota
Omarovaro
04.08.2021 02:29
Составить программу которая рассчитывать длину окружности если известно площадь круга.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
89186119688
09.10.2021 14:12
если правильно сделаете, то подпишусь от если будете писать типо арппараммсмимпам то бан ...
veronikasabrin
10.08.2020 03:34
Информатика 9 класс. 1. Напишите ход решения и ответ логического выражения (0 & 1) v ¬1 2. Напишите ход решения и ответ логического выражения 1 & (1 v 1) & ¬0 3. Составьте...
LisenokHan
18.02.2022 11:41
В каком случае можно сказать, что множества А и В не пересекаются...
Masha2017thebest
28.02.2021 22:38
Коли краще використовувати алгоритм складних умов...
Alle963
20.03.2023 14:20
Вычислительные формулы в ячейках электронной таблицы записываются: а. в обычной математической записи;б. специальным образом с использование встроенных функций и по правилам, принятым...
laswsc11
29.08.2021 21:42
решала по таблице истинности ...получила число в ответе 38но думаю что это неправильно кто знает напишитеесли не правильно у меня напишите решение...
ez0lotareva
27.12.2021 04:07
Как сохранить презентацию онлайн на компьютер...
АлинаПристать6
27.12.2021 04:07
Написать программу для паскаль найдите среднюю температуру для дней, когда температура поднималась выше 0 градусов, и определите количество таких дней. программа получает на входе...
KitoKota
27.12.2021 04:07
Написать программу для паскаль найдите самую низкую температуру за время наблюдения, если температура опускалась нижу 15 градусов, выведите да, иначе - нет. программа получает на входе...
severina3
17.06.2021 16:21
Добрый нам выдали (10935*2)/(1620/20)*(2695/35)= 8433+836*61*7/77-5098= 3757593/21-6779+8059491/99+36217*27=...
Ответ:
Девчуля08
22.09.2020 15:28
// PascalABC.NET 3.1, сборка 1174 от 22.02.2016
begin
var s:=ReadReal('S=');
Writeln('C=',sqrt(4*pi*s))
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота