amnat5247
25.11.2022 05:14

Напишите программу, которая находит среднее из трёх введённых чисел. предполагается, что все три числа различные.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
bezzzdarnost
03.10.2020 07:43
Var  a,b,c:integer;begin  readln(a);  readln(b);  readln(c);  writeln((a+b+c)/3);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота