51bai
06.09.2020 11:03

Написать программу, заполняющую массив случайными числами, и, находящую их сумму. длина массива равна 10.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
16Лера11
03.10.2020 06:57
// PascalABC.NET 3.0, сборка 1160 от 05.02.2016
begin
  Writeln('sum=',ArrRandom(10,1,50).Println.Sum);
end.

Тестовое решение:
15 12 23 4 13 44 15 3 33 22
sum=184
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота