elenagorodan
04.04.2020 03:00

Написать программу в pascal. даны два числа. вывести большее налево из них. ! заранее !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
natashakuznecz1
03.10.2020 07:00
Var
a,b:integer;
begin
readln(a,b);
if a>b then
write(a)
else
write(b)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота