Войти
Регистрация
Спроси ai-bota
nikonorowakate
30.12.2022 08:43
Напишите программу в паскале: дано 2 строки. сосчитать количество символов в первой строке, которых нет во второй.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
rudypal12p08ufl
08.03.2020 03:02
Як перетворити ціле число в рядкове поле...
Верониккка00
01.12.2020 23:22
Роль информационной деятельности в современном обществе. экономике, культуре и образовании...
ROLBER
10.07.2021 18:20
8 класс информатика (сделать в виде таблицы) Задача 1На уроке математики одна из девочек получила оценку «2». Когда классный руководитель спросил у девочек, кто получил двойку,...
mishakukla
28.02.2021 05:24
решить дз по информатике ,формула переведена: Y:=(exp(3*ln(x)))*(ln(abs(x))/ln(10))/(sin(x)/cos(x)-а); Как правильно записать это на языке Паскаль...
саша4235
31.12.2021 20:45
В автопробеге участвует 108 автомобилей. Специальное устройство регистрирует прохождение каждым из автомобилей финиша, записывая его номер с использованием минимально возможного...
oksana1382
05.07.2020 21:17
Недостатки Intel Processor Identification Utility...
valera212105
05.07.2020 21:17
Максимальный размер отсканированного изображения 200 x 275 мм2 . Режимы сканирования: разрядность: 48 бит, разрешение 2400x1100dpi, Определить: Объем отсканированного рисунка....
ress123
13.03.2021 23:09
Введите одномерный массив y = {2.5, 4.9, 10.2, #7.12, 3.1, #2, 6}. Сформируйте из него новый массив z, элементами которого будут являться положитель&ные элементы массива...
kochergaki2000
09.04.2021 23:31
Рассчитайте минимальный объём памяти (в байтах), необходимый для хранения несжатого множества трёхзначных чисел....
fananenkova
15.05.2020 23:25
Староста класса Гульнара решила отметить все дни рождения класса...
Ответ:
lllJenyalll
21.09.2020 20:16
Var
s1,s2 : String;
n,i : Integer;
Begin
n:=0;
Readln(s1);
Readln(s2);
For i:=1 to Length(s1) do If Pos(s1[i],s2)=0 then Inc(n);
Writeln(n);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота