DmitryKind98
19.05.2023 17:28

Помгие составить программу нахождения и вывода на экран наибольшего из двух целых чисел.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
olgaversh
03.10.2020 06:35
//PascalABC.Net
//NaaMan
var
    a, b, res : integer;
begin
    write('Введите числа а и b: ');
    readln(a, b);
    res := a;
    if (b > a) then res := b;
    writeln('Максимальное из них - ', res);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота