ayazhka2
30.01.2020 05:31

Цикл с предусловием(pascal abc net): составить программу,вывести числа от -5 до 8 в одну строчку.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
топ2006
03.10.2020 06:09
Program five;
uses crt;
begin
writeln('-5 -4 -3 -2 -1 0 1 2 3 4 5 6 7 8');
end.
это не через цикл if, а просто выписаны числа.
Или тебе именно через цикл if надо?
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота